<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="">
  <meta name="description" content="The newly discovered Pipka script can delete itself from a website after execution, making it very difficult to detect.">
  <meta name="keywords" content="CSO, security, data protection, industry news, open source, industry best practices">
  <meta name="copyright" content="&copy; 2019 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Friday, 15th November 2019">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <title>Web payment card skimmers add anti-forensics capabilities - CSO | The Resource for Data Security Executives</title>
  <link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico.ico?release=20191114181140">
  <link rel="apple-touch-icon" sizes="55x55" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico/ico.png?release=20191114181140">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico/ico@2x.png?release=20191114181140">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico/ico-60.png?release=20191114181140">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico/ico-60@2x.png?release=20191114181140">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico/ico-72.png?release=20191114181140">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico/ico-72@2x.png?release=20191114181140">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico/ico-76.png?release=20191114181140">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/images/ico/ico-76@2x.png?release=20191114181140">


  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/lib/jquery.mmenu.css?release=20191114181140">
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/cso/cso.css?release=20191114181140" crossorigin="anonymous">
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20191114181140" media="screen,print" />

  <link rel="alternate" type="application/rss+xml" title="CSO Australia" href="/rss/tax/news/">

  <script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cso/lib/modernizr.js?release=20191114181140"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    

<script type = "text/javascript">                                                     
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME.d messaging subdomain
window._sp_.config.mms_domain = 'cmp.cso.com.au' ;

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script type="text/javascript" src="//demo.idg.com.au/staticfiles/cmp/messaging.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.tealium = consent.tealium || {};
consent.tealium.queue = consent.tealium.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];
</script>

<script>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</script> 

  <script async src="//js-sec.indexww.com/ht/p/183980-267638347734950.js"></script>

  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20191114181140"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "enterprise",
      description: getMetaDescription(),
      article: {
        authors: "Lucian Constantin" === "None"?null:["Lucian Constantin"],
        description: "The newly discovered Pipka script can delete itself from a website after execution, making it very difficult to detect." === "None"?null:"The newly discovered Pipka script can delete itself from a website after execution, making it very difficult to detect.",
        id: "668681" === "None"?null:"668681",
        isInsiderContent: false,
        modifiedAt: "2019-11-15T08:21:52Z" === "None"?null:"2019-11-15T08:21:52Z",
        publishedAt: "2019-11-15T08:21:00Z" === "None"?null:"2019-11-15T08:21:00Z",
        source: "CSO",
        title: "Web payment card skimmers add anti-forensics capabilities",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  

  
<meta property="og:title" content="Web payment card skimmers add anti-forensics capabilities" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d1l21ng1r9w8na.cloudfront.net/dimg/600x600//idg_sites/logos/cso_2.png" />
<meta property="og:url" content="https://www.cso.com.au/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/" />
<meta property="og:description" content="The newly discovered Pipka script can delete itself from a website after execution, making it very difficult to detect." />

<!-- The below is the code for twitter cards for all the article pages -->





<meta name="twitter:url" content="https://www.cso.com.au/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/" />








<link rel="canonical" href="https://www.csoonline.com/article/3453940/web-payment-card-skimmers-add-anti-forensics-capabilities.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20191114181140" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20191114181140" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20191114181140" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20191114181140" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="CSO: by Lucian Constantin" href="/rss/author/63577955/lucian-constantin/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20191114181140" rel="stylesheet" type="text/css" />

</head>


<body class="lo-cso lo-responsive ">


  <div class="lo-site" id="site">
    
    <div class="lo-toppromos">
      <div class="lo-leaderboard">
        
<div class="gpt-ad" id="gpt-ad-top-banner-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      <div class="lo-header_promo">
        <a class="lo-header_promo_button" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=874612736&iu=/8456/IDG.AU_B2B_Clicktrackers.idg.com.au/csonp1"><img src="https://demo.idg.com.au/infosec_promo.png"></a>
      </div>
    </div>
    <div id="headeradbox1x1"></div>
    <div id="otp_target"></div>
    

    <header role="banner" class="lo-header">
      <span class="menu">Menu</span>
      <a class="logo" href="/">CSO</a>
      <ul class="topics">
        
        <li><a href="/event">CSO Events</a></li>
        <li><a href="/whitepaper/list/">Resources/Whitepapers</a></li>
        <li><a href="/section/opinions">Opinions</a></li>
        <li><a href="/blog/">Blogs</a></li>
        <li><a href="https://www.csom.com.au" target="_blank">CSOM</a></li>
        <li><a href="/securityleaders">Security Leaders</a></li>
        
        <li><a href="/section/data_protection">Data Protection</a></li>
        <li><a href="/womeninsec">Women in Security</a></li>
       
        
        
        
        
       
       
      </ul>
      <ul class="lo-header_social"><li><a class="lo-social_icon lo-social_twitter" target="_blank" href="https://twitter.com/CSO_Australia">Twitter</a></li><li><a class="lo-social_icon lo-social_linkedin" target="_blank" href="https://www.linkedin.com/in/abigail-swabey-95145312">LinkedIn</a></li><li><a class="lo-social_icon lo-social_facebook" target="_blank" href="https://www.facebook.com/pages/CSO-Australia/184911228313737?sk=timeline&ref=page_internal">Facebook</a></li><!-- <li><a class="lo-social_icon lo-social_gplus" target="_blank" href="https://plus.google.com/112071500718911375582/posts">Google +</a></li> --><li><a class="lo-social_icon lo-social_rss" href="/rss/tax/news/">RSS Feed</a></li></ul>
      <span class="lo-user">
        
        <a href="#" class="lo-user_button">Login</a>
        <div class="lo-user_drop">
          <form action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='iAGWLHMFYH6KAj3VrhMQWysxMAsAdvsapojXI0qie9atrrnxMs0U6BMAeAIKB1bG' />
             <input type="submit" value="Log in" id="login-submit" name="op">
             <p><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
            <p>Don't have an account? <a href="/user/register/?location=top_nav_bar">Sign up now</a></p>
           </form>
        </div>
        
      </span>

      <form id="search" class="lo-search" action="/search/" method="get">
        <input type="search" name="q" size="31" id="site-googlecse-text" placeholder="Search CSO" class="text">
        <input type="submit" name="op" value="Submit" class="button">
        <span class="close">close</span>
      </form>

      
    </header>
    
    

    
    

    <div class="content_wrap lo-content">
      <div class="lo-main lo-nopadding">

        
<div id="articles_wrapper" class="articles_wrapper">


<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_0">
<meta itemprop="sourceOrganization" content="CSO (US)" />
<article class="art-article full">

  <header class="art-header">
    <h1 class="art-title" itemprop="name">Web payment card skimmers add anti-forensics capabilities</h1>
    <p class="art-sms">The newly discovered Pipka script can delete itself from a website after execution, making it very difficult to detect.</p>

    
    

    <p class="art-byline"><a href="/author/63577955/lucian-constantin/articles"><span itemprop="author">Lucian Constantin</span> (CSO (US))</a> on <span itemprop="datePublished">15 November, 2019 08:21</span></p>

    
    

    
    

<div class="article_social" id="article_social_0" data-article-id="668681" data-article-url="https://www.cso.com.au/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/">
  <ul class="art-share">
    
    <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/668681/">0</a></li>
    
    <li class="facebook_li"><a data-action="Like" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cso.com.au/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/&amp;amp;t=Web%20payment%20card%20skimmers%20add%20anti-forensics%20capabilities">-</a></li>
    <li class="linkedin_li">
      <a data-action="share" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.cso.com.au/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/&amp;title=Web%20payment%20card%20skimmers%20add%20anti-forensics%20capabilities">
        <span class="s">share</span>
      </a>
    </li>
    <li class="twitter_li">
      <a data-action="Tweet" target="_blank" class="twitter" href="http://twitter.com/share?text=Web%20payment%20card%20skimmers%20add%20anti-forensics%20capabilities&amp;url=http%3A//www.cso.com.au/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/">
      </a>
    </li>
    
    
    
    <li class="print_li"><a class="line print" title="print this article" href="/article/print/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/" rel="nofollow">print</a></li>
    
    
    
    <li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Web%20payment%20card%20skimmers%20add%20anti-forensics%20capabilities&amp;amp;body=http%3A//www.cso.com.au/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/">email</a></li>
    
  </ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20191114181140"></script>
<script>
$(function() {
	article_social(0);
})
</script>

    

    
    
  </header>

  <div itemprop="articleBody" class="art-body">

  
  
  
  
  



  
  













	
<p>Researchers have detected compromises on ecommerce sites with a new JavaScript-based payment card skimmer that uses anti-forensics techniques, including the ability to remove itself from the web page’s code after execution. Dubbed Pipka, the malicious script was found by researchers from Visa’s Payment Fraud Disruption (PFD) team on the site of a North American merchant that had been previously infected with a different skimmer called Inter. Further investigation uncovered another 16 online merchant sites infected with Pipka.</p><h2>The new threat on the block</h2><p>Web skimming is the theft of payment card details from ecommerce websites through malicious scripts injected into them. The scripts are typically injected into the checkout pages to siphon off card information as it is entered by buyers into web forms.</p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["668681"], "idgau_tax": ["features"], "site": ["cso"], "kw": ["mobility", "mobile", "analytics", "threat", "data", "networks", "software"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-3710395">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>This type of attack has become popular over the past few years, with the rise of one particular skimmer called <a href="https://www.csoonline.com/article/3400381/what-is-magecart-how-this-hacker-group-steals-payment-card-data.html" rel="noopener" target="_blank">Magecart</a> that over a dozen groups use. Despite using the same skimmer, these groups employ different techniques and methods to inject their malicious code into websites and keep it hidden.</p><p>Some exploit known vulnerabilities. Others compromise legitimate third-party scripts that are loaded into websites, like those for web analytics services, and there is evidence that some groups <a href="https://www.csoonline.com/article/3440580/magecart-web-skimming-group-targets-public-hotspots-and-mobile-users.html" rel="noopener" target="_blank">are compromising routers used to set up Wi-Fi hotspots</a> in airports and other public spaces to inject their code into legitimate traffic.</p><p>Researchers have even found evidence that <a href="https://www.csoonline.com/article/3443049/cobalt-cybercrime-group-might-be-launching-magecart-skimming-attacks.html" rel="noopener" target="_blank">links some of the Magecart groups</a> with sophisticated cybercrime groups like Cobalt and FIN6 that have historically targeted the infrastructure of banks and retailers. This suggests web skimming is profitable enough to be on the radar of well-established criminal gangs that have already stolen hundreds of millions of dollars from organizations worldwide.</p><p>It’s then no surprise that other web skimmers like Inter and now Pipka have started to appear to compete with Magecart and some of them have started being sold as commodities on underground markets. With no shortage of methods of compromising websites, researchers expect that web skimming attacks will continue.</p><h2>What makes Pipka different</h2><aside id="brand-post-promo-placeholder-slot"></aside><p>According to Visa PFD’s analysis, Pipka is customizable, attackers being able to configure which form fields they want to steal data from. The stolen data is stored in a cookie in encrypted form and is then exfiltrated to a command-and-control server.</p><p>The skimmer can target two-step checkout pages by having configurable fields for both billing data and payment account data. Its most interesting feature, however, is its ability to delete itself from the page after successful execution.</p><p>“When the skimmer executes, on script load, it calls the start function which calls the clear function and sets the skimmer to look for data every second,” the Visa researchers said in <a href="https://usa.visa.com/dam/VCOM/global/support-legal/documents/pfd-identifies-new-javascript-skimmer.pdf" rel="noopener nofollow" target="_blank">their security alert</a>. “The clear function locates the skimmer’s script tag on the page and removes it. Since this happens immediately after the script loads, it is difficult for analysts or website administrators to spot the code when visiting the page.”</p><p>This type of self-removal routine has been used in desktop malware, but this is the first time it’s been observed in web skimmers, which marks “a significant development” in this type of attack, the Visa researchers said.</p><h2>Mitigation measures</h2><p>Visa PFD advises administrators to add recurring checks in their ecommerce environments for communications with known command-and-control servers used by skimmers, to regularly scan their sites for vulnerabilities or malware, to vet their content delivery networks and the third-party code loaded by partners into their websites, to ensure their shopping cart software and other services are up-to-date and patched, to use strong administrative passwords and limit access to the administrative portal and to consider using an external checkout solution where customers enter their payment details on another webpage instead of the merchant’s site.</p><p><span style="font-size: 14px;"><b><br/></b></span></p><aside class="fakesidebar">
</aside>




  
  

    
  





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/668441/security-services-to-protect-multi-cloud-environments-fortinet/" onclick="trackBrandPostNativeAdLink(668441);">
    <img src="https://d1l21ng1r9w8na.cloudfront.net/brand-post/logo/80x80/dimg/fortinet.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d1l21ng1r9w8na.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/668441/security-services-to-protect-multi-cloud-environments-fortinet/" onclick="trackBrandPostNativeAdLink(668441);">Security services to protect multi-cloud environments - Fortinet</a><br/>
  </span>

  <a class="more" href="/brand-post/52/fortinet/" onclick="trackBrandPostNativeAdLink(668441);">More from Fortinet</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



  


  


  
  <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>CSO Online&#39;s weekly briefing for data security executives helps identify the data security factors that put business success at risk, and offers technical, operational or procedural safeguards.</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="23" id="id_newsletter" />
    <input type="hidden" value="https://www.cso.com.au/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

  

  





<div id='article_bottom_promo_box'>

<div id="article_bottom_promo">
	<a href="https://www.linkedin.com/company/cso-au/"><b>Follow our new CSO Australia LinkedIn</b></a>
	<br>Follow our new social and we'll keep you in the loop for exclusive events and all things security!
	<a href="https://www.linkedin.com/company/cso-au/"></a>

</div>

<div id="article_bottom_promo">
	<a href="https://www.cso.com.au/contacts/"><b>CSO WANTED</b></a>
	<br>Have an opinion on security? Want to have your articles published on CSO? Please contact CSO Content Manager for our guidelines.
	<a href="https://www.cso.com.au/contacts/"></a>

</div>

</div>





    
  
  
  
  
  
    
  
  <p class="tags companies">
    More about <a href="/company//"></a><a href="/company/visa/">Visa</a>
  </p>
  
  
  
  

  </div><!-- body -->
</article>

<div class="art-extra">
  

  
  
  <aside class="readnext">
    <h2>Read next</h2>
    <ul>
      
      
      
      <li>
        
        
            

        <a class="image" href="/article/668479/attack-playbook-targeted-financial-scams-hurting-small-businesses-know-what-look/"><img src="https://d1l21ng1r9w8na.cloudfront.net/article/images/300x300/dimg/dreamstime_m_129353808.jpg"></a>
        <h3><a href="/article/668479/attack-playbook-targeted-financial-scams-hurting-small-businesses-know-what-look/">Attack playbook for targeted financial scams hurting small businesses – So you ...</a></h3>

        

      </li>
      
      <li>
        
        
            

        <a class="image" href="/article/668465/financial-services-firms-face-constructively-tough-crackdown-after-breaches-from-basic-cyber-hygiene-deficiencies-apra/"><img src="https://d1l21ng1r9w8na.cloudfront.net/article/images/300x300/dimg/dreamstime_m_32715004.jpg"></a>
        <h3><a href="/article/668465/financial-services-firms-face-constructively-tough-crackdown-after-breaches-from-basic-cyber-hygiene-deficiencies-apra/">Financial-services firms face “constructively tough” crackdown after breaches from “basic cyber hygiene” ...</a></h3>

        

      </li>
      
      <li>
        
        
            

        <a class="image" href="/article/668614/cisco-there-bad-bug-open-source-software-netflix-engineer-abandoned-2016/"><img src="https://d1l21ng1r9w8na.cloudfront.net/article/images/300x300/dimg/dreamstime_m_116882020.jpg"></a>
        <h3><a href="/article/668614/cisco-there-bad-bug-open-source-software-netflix-engineer-abandoned-2016/">Cisco: there’s a bad bug in open source software that a Netflix ...</a></h3>

        

      </li>
      
      

      
      
      
      
      <li class="gallery">
        <a class="image" href="/slideshow/666047/women-security-conference-awards-photo-booth/"><img src="https://d1l21ng1r9w8na.cloudfront.net/article/images/300x300/dimg/20190903_090051_992_img_1658.jpg"></a>
        <h3><a href="/slideshow/666047/women-security-conference-awards-photo-booth/">Women in Security Conference &amp; Awards: Photo Booth</a></h3>
      </li>
      
      
      
      <li class="gallery">
        <a class="image" href="/slideshow/661565/cso-dinner-future-proof-your-security-ecosystem-protect-against-quantum-computing-powered-breaches/"><img src="https://d1l21ng1r9w8na.cloudfront.net/article/images/300x300/dimg/dsc04845.jpg"></a>
        <h3><a href="/slideshow/661565/cso-dinner-future-proof-your-security-ecosystem-protect-against-quantum-computing-powered-breaches/">CSO Dinner: Future-proof your security ecosystem to protect against quantum computing powered ...</a></h3>
      </li>
      
      
      
      <li class="video">
        <a class="image" href="/video/668004/cso-webinar-finally-fire-your-firewall-segmentation/"><img src="https://d1l21ng1r9w8na.cloudfront.net/article/images/300x300/dimg/1572323203-csowebinarfinallyfireyourfirewallforsegmentation-00004.jpg"></a>
        <h3><a href="/video/668004/cso-webinar-finally-fire-your-firewall-segmentation/">CSO Webinar: Finally fire your firewall for segmentation</a></h3>
      </li>
      
      
      
    </ul>
  </aside>
  
  

  
  <div class="bottom_boombox">
  
<div class="gpt-ad" id="gpt-ad-main-column-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  </div>
  

  

  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20191114181140"></script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20191114181140"></script>



  
  <div id="comments">
  <a class="art-comment_show" data-disqus-identifier="/article/668681/" data-disqus-shortname="csoau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="csoau" data-disqus-identifier="/article/668681/"></div>
<script type="text/javascript">
var disqus_shortname = 'csoau';
var disqus_identifier = '/article/668681/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

  </div>
    
</div>

</div>

</div><!-- articles_wrapper -->


<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>







      </div>

      
      <div class="lo-rhs">




<div class="rhs_boombox">
  
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


</div>




<section class="lo-section whitepapers">
    <h2 class="lo-secheader">Featured Whitepapers</h2>
    <ul class="lo-list whitepapers">
      
      
      
      <li>
        <a class="image" href="/whitepaper/374238/hybrid-iam-offers-flexibility-and-enhanced-security/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/the_best_of_both_worlds.png" /></a>
        <h3><a href="/whitepaper/374238/hybrid-iam-offers-flexibility-and-enhanced-security/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper">Hybrid IAM offers Flexibility and Enhanced Security</a></h3>
      </li>
      
      
      <li>
        <a class="image" href="/whitepaper/374237/detect-defend-against-and-recover-from-insider-attacks/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/detect_defind_insider_attacks.png" /></a>
        <h3><a href="/whitepaper/374237/detect-defend-against-and-recover-from-insider-attacks/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper">Detect, defend against and recover from insider attacks</a></h3>
      </li>
      
      
      <li>
        <a class="image" href="/whitepaper/374187/business-nbntm-is-helping-to-enable-a-new-way-of-working-through-a-flexible-way-of-networking/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/small_business3.jpg" /></a>
        <h3><a href="/whitepaper/374187/business-nbntm-is-helping-to-enable-a-new-way-of-working-through-a-flexible-way-of-networking/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper">business nbn™ is helping to enable a new way of working through a flexible way of networking</a></h3>
      </li>
      
      
      <li>
        <a class="image" href="/whitepaper/374240/understanding-privileged-identity-theft/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/understanding_priviledged_identity_theft.png" /></a>
        <h3><a href="/whitepaper/374240/understanding-privileged-identity-theft/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper">Understanding Privileged Identity Theft</a></h3>
      </li>
      
      
      <li>
        <a class="image" href="/whitepaper/374239/siem-integration-best-practices-making-the-most-of-your-security-event-logs/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/siem_integration_best_practices.png" /></a>
        <h3><a href="/whitepaper/374239/siem-integration-best-practices-making-the-most-of-your-security-event-logs/?type=other&amp;arg=0&amp;location=rhs_featured_whitepaper">SIEM Integration Best Practices: Making the Most of Your Security Event Logs</a></h3>
      </li>
      
    </ul>
</section>




  



<section class="lo-section recommendations">
	<h2 class="lo-secheader">Editor's Recommendations</h2>
	<ul class="lo-list articles">
	
		<li>
			<a class="image" href="/article/668470/phishing-email-creators-rely-short-shelf-life-beat-your-defences/">
				<img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/dreamstime_m_95319058.jpg">
			</a>
			<h3><a href="/article/668470/phishing-email-creators-rely-short-shelf-life-beat-your-defences/">Phishing email creators rely on a short shelf life to beat your defences</a></h3>
		</li>
	
		<li>
			<a class="image" href="/article/668467/week-security-keeping-up-hackers/">
				<img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/dreamstime_m_111205478.jpg">
			</a>
			<h3><a href="/article/668467/week-security-keeping-up-hackers/">The week in security: Keeping up with the hackers</a></h3>
		</li>
	
		<li>
			<a class="image" href="/article/668471/five-eyes-intelligence-alliance-commits-securing-internet-things-industry/">
				<img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/promoted-content/image/147x98/promoted_content/promo/dreamstime_m_70369086.jpg">
			</a>
			<h3><a href="/article/668471/five-eyes-intelligence-alliance-commits-securing-internet-things-industry/">Five Eyes intelligence alliance commits to securing the Internet of Things with Industry</a></h3>
		</li>
	
	</ul>
</section>









<!-- Brand pages hard coded link -->

<section class="lo-section solution_zones">
  <h2 class="lo-secheader">Brand Page</h2>
  <ul class="lo-list zones">
    <li class="cfix">
      <a href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/" class="image"><img class="lazyload" src="https://demo.idg.com.au/brandpages/657101/logo-list.png"></a>
      <h3><a href="/brand-post/content/657101/nbn-enabling-australian-businesses-to-digitally-compete-locally-and-globally/">Enabling Australian businesses to digitally compete locally and globally</a></h3>
    </li>
  </ul>
</section>

<!-- /Brand pages hard coded link -->



<div class="rhs_boombox">
  
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


</div>








<section class="lo-section whitepapers">
	<h2 class="lo-secheader">Stories by Lucian Constantin</h2>

	

	<ul class="lo-list articles">
	
		
		<li>
			
			<h3><a href="/article/668681/web-payment-card-skimmers-add-anti-forensics-capabilities/">Web payment card skimmers add anti-forensics capabilities</a></h3>
		</li>
	
		
		<li>
			
			<a class="image" href="">
				<img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/article/images/147x98/dimg/dreamstime_s_50599808.jpg">
			</a>
			
			<h3><a href="/article/668355/defenders-can-discover-phishing-sites-through-web-analytics-ids/">Defenders can discover phishing sites through web analytics IDs</a></h3>
		</li>
	
		
		<li>
			
			<a class="image" href="">
				<img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/article/images/147x98/dimg/password_9.jpg">
			</a>
			
			<h3><a href="/article/668072/credential-stuffing-explained-how-prevent-detect-defend-against-it/">Credential stuffing explained: How to prevent, detect and defend against it</a></h3>
		</li>
	
		
		<li>
			
			<a class="image" href="">
				<img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/article/images/147x98/dimg/cyber_security_big_blue_lock_127293379__blackboard373__dreamstimecom.jpg">
			</a>
			
			<h3><a href="/article/667169/zero-day-vulnerability-gives-attackers-full-control-android-phones/">Zero-day vulnerability gives attackers full control of Android phones</a></h3>
		</li>
	
	</ul>

</section>







<section id ="video-rc" class="lo-section rhs_box">
    <h2 class="lo-secheader">Latest Videos</h2>
    <ul class="lo-list" "rhs-videos">
  
  <li>
    <div id="video_img">
      <a href="/video/666403/women-security-awards-2019-how-can-industry-better-attract-women-from-other-professions/" title="Women in Security Awards 2019: How can the industry better attract women from other professions?"><img id="video_img" src="https://d1l21ng1r9w8na.cloudfront.net/promoted-content/image/225x130/dimg/1568351364-howcantheindustrybetterattractwomenfromotherprofessions-00001.jpg" alt="Women in Security Awards 2019: How can the industry better attract women from other professions?"></a>
    </div>
    <div id="video_details">
      <h3 id="video_h3"><a href="/video/666403/women-security-awards-2019-how-can-industry-better-attract-women-from-other-professions/">Women in Security Awards 2019: How can the industry better attract women from other professions?</a></h3>
      <p id="video_p">Vox pop interviews live at the Women in Security Conference &amp; Awards 2019.</p>
      <p id="video_play_button"><a class="rhs-video_button video-playlink" href="/video/666403/women-security-awards-2019-how-can-industry-better-attract-women-from-other-professions/">Play Video</a>
    </div>
  </li>
  
  <li>
    <div id="video_img">
      <a href="/video/666404/women-security-awards-2019-do-find-cybersecurity-industry-welcoming-women/" title="Women in Security Awards 2019: Do you find the cybersecurity industry to be welcoming to women?"><img id="video_img" src="https://d1l21ng1r9w8na.cloudfront.net/promoted-content/image/225x130/dimg/1568351530-doyoufindthecybersecurityindustrytobewelcomingtowomen-00001.jpg" alt="Women in Security Awards 2019: Do you find the cybersecurity industry to be welcoming to women?"></a>
    </div>
    <div id="video_details">
      <h3 id="video_h3"><a href="/video/666404/women-security-awards-2019-do-find-cybersecurity-industry-welcoming-women/">Women in Security Awards 2019: Do you find the cybersecurity industry to be welcoming to women?</a></h3>
      <p id="video_p">Vox pop interviews live at the Women in Security Conference &amp; Awards 2019.</p>
      <p id="video_play_button"><a class="rhs-video_button video-playlink" href="/video/666404/women-security-awards-2019-do-find-cybersecurity-industry-welcoming-women/">Play Video</a>
    </div>
  </li>
  
  <li>
    <div id="video_img">
      <a href="/video/666396/women-security-awards-2019-why-do-think-cybersecurity-has-struggled-attract-women/" title="Women in Security Awards 2019: Why do you think cybersecurity has struggled to attract women?"><img id="video_img" src="https://d1l21ng1r9w8na.cloudfront.net/promoted-content/image/225x130/dimg/1568349908-whydoyouthinkcybersecurityhasstruggledtoattractwomen-00001.jpg" alt="Women in Security Awards 2019: Why do you think cybersecurity has struggled to attract women?"></a>
    </div>
    <div id="video_details">
      <h3 id="video_h3"><a href="/video/666396/women-security-awards-2019-why-do-think-cybersecurity-has-struggled-attract-women/">Women in Security Awards 2019: Why do you think cybersecurity has struggled to attract women?</a></h3>
      <p id="video_p">Vox pop interviews live at the Women in Security Conference &amp; Awards 2019.</p>
      <p id="video_play_button"><a class="rhs-video_button video-playlink" href="/video/666396/women-security-awards-2019-why-do-think-cybersecurity-has-struggled-attract-women/">Play Video</a>
    </div>
  </li>
  
  <li>
    <div id="video_img">
      <a href="/video/666400/women-security-awards-2019-what-do-people-say-when-tell-them-work-cybersecurity/" title="Women in Security Awards 2019: What do people say when you tell them you work in cybersecurity?"><img id="video_img" src="https://d1l21ng1r9w8na.cloudfront.net/promoted-content/image/225x130/dimg/1568350571-whatdopeoplesaywhenyoutellthemyouworkincybersecurity-00001.jpg" alt="Women in Security Awards 2019: What do people say when you tell them you work in cybersecurity?"></a>
    </div>
    <div id="video_details">
      <h3 id="video_h3"><a href="/video/666400/women-security-awards-2019-what-do-people-say-when-tell-them-work-cybersecurity/">Women in Security Awards 2019: What do people say when you tell them you work in cybersecurity?</a></h3>
      <p id="video_p">Vox pop interviews live at the Women in Security Conference &amp; Awards 2019.</p>
      <p id="video_play_button"><a class="rhs-video_button video-playlink" href="/video/666400/women-security-awards-2019-what-do-people-say-when-tell-them-work-cybersecurity/">Play Video</a>
    </div>
  </li>
  
  <li>
    <div id="video_img">
      <a href="/video/666390/women-security-awards-2019-special-recognition-award-goes-year-9-student/" title="Women in Security Awards 2019: Special Recognition Award goes to Year 9 Student"><img id="video_img" src="https://d1l21ng1r9w8na.cloudfront.net/promoted-content/image/225x130/dimg/1568345609-interviewtamarabaker-00004.jpg" alt="Women in Security Awards 2019: Special Recognition Award goes to Year 9 Student"></a>
    </div>
    <div id="video_details">
      <h3 id="video_h3"><a href="/video/666390/women-security-awards-2019-special-recognition-award-goes-year-9-student/">Women in Security Awards 2019: Special Recognition Award goes to Year 9 Student</a></h3>
      <p id="video_p">​Tamara Baker was awarded the CSO Special Recognition award at the 2019 CSO Inaugural Women in Security Awards in September.</p>
      <p id="video_play_button"><a class="rhs-video_button video-playlink" href="/video/666390/women-security-awards-2019-special-recognition-award-goes-year-9-student/">Play Video</a>
    </div>
  </li>
  
    </ul>
  <a class="more_link" href="/video/">More videos</a>
    </section>
    




<section class="lo-section blog_posts">
  <h2 class="lo-secheader">Blog Posts</h2>
  <ul class="lo-list blog">
  
  
    <li>
      <a href="/blog/cso-bloggers/2018/07/25/security-as-code-in-office-365/" class="image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/blog/images/120x120/blogs/contributor/image008.jpg"></a>
      <h3><a href="/blog/cso-bloggers/2018/07/25/security-as-code-in-office-365/">Security as Code in Office 365</a></h3>
      <p class="author">Paul Colmer</p>
    </li>
  
    <li>
      <a href="/blog/cso-bloggers/2017/09/11/check-out-the-really-important-new-feature-of-the-iphone-application-in-gmail/" class="image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/blog/images/120x120/blogs/contributor/rikesh.jpg"></a>
      <h3><a href="/blog/cso-bloggers/2017/09/11/check-out-the-really-important-new-feature-of-the-iphone-application-in-gmail/">Check out the really important new feature of the iPhone application in Gmail</a></h3>
      <p class="author">Ritesh Mehta</p>
    </li>
  
    <li>
      <a href="/blog/cso-bloggers/2017/01/10/are-all-proxies-actually-security-assets/" class="image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/blog/images/120x120/blogs/contributor/img_3605.jpg"></a>
      <h3><a href="/blog/cso-bloggers/2017/01/10/are-all-proxies-actually-security-assets/">Are all proxies actually security assets?</a></h3>
      <p class="author">Matthew Hackling </p>
    </li>
  
    <li>
      <a href="/blog/cso-bloggers/2015/07/07/awareness/" class="image"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20191114181140" data-src="https://d1l21ng1r9w8na.cloudfront.net/blog/images/120x120/blogs/contributor/Matt_Tett_CSO1.jpeg"></a>
      <h3><a href="/blog/cso-bloggers/2015/07/07/awareness/">Awareness</a></h3>
      <p class="author">Matt Tett</p>
    </li>
  
  </ul>
</section>




      </div>
      


    </div>
    


    
    




    

    <footer class="lo-footer">
      <p class="lo-footer_links">
        <a href="mailto:abigail_swabey@idg.com.au">Send Us E-mail</a> | 
        <a href="/privacy" target="_blank">Privacy Policy [Updated 13 Sep 19]</a> | 
        <a href="/user/mailing_list/?referrer=footer_links" target="_blank">Subscribe to emails</a> |
        <a href="http://www.cso.com.au/contacts" target="_blank">Contacts</a>
      </p>
      <p class="lo-footer_copyright">
        Copyright 2019 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.
      </p>
      <p class="lo-footer_sites">
        IDG Sites:
        <a href="http://www.pcworld.idg.com.au">PC World</a> | 
        <a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
        <a href="http://www.computerworld.com.au">Computerworld Australia</a> | 
        <a href="http://www.cio.com.au">CIO</a> |
        <a href="http://www.cmo.com.au">CMO</a> |
        <a href="http://www.techworld.com.au">Techworld</a> | 
        <a href="http://www.arnnet.com.au">ARN</a> | 
        <a href="http://www.cioexecutivecouncil.com.au/">CIO Executive</a>
      </p>
    </footer>

    <!-- Hanwei needs to style this floating bottom leaderboard as PCWORLD on this site -->
    

</div><!-- site -->

<nav class="site_nav" id="site_nav">
  <ul>
    <li><a href="/">Home</a></li>
    
    <li><a href="/user/login/">Login/Sign up</a></li>
    

    <li>
      <span>Sections</span>
      <ul>
        <li>
          <span>Industries</span>
          <ul>
            <li><a href="/section/industries">Industries</a></li>
            <li><a href="/section/industries/banking_finance">Banking &amp; Finance</a></li>
            <li><a href="/section/industries/health">Health</a></li>
            <li><a href="/section/industries/government">Government</a></li>
            <li><a href="/section/industries/retail">Retail</a></li>
            <li><a href="/section/industries/manufacturing">Manufacturing</a></li>
          </ul>
        </li>
        <li>
          <span>Data Protection</span>
          <ul>
            <li><a href="/section/data_protection">Data Protection</a></li>
            <li><a href="/section/data_protection/application_security">Application Security</a></li>
            <li><a href="/section/data_protection/network_security">Network Security</a></li>
            <li><a href="/section/data_protection/cloud_security">Cloud Security</a></li>
            <li><a href="/section/data_protection/social_networking_security">Social Networking Security</a></li>
            <li><a href="/section/data_protection/wireless_mobile_security">Wireless / Mobile Security</a></li>
            <li><a href="/section/data_protection/malware_cybercrime">Malware / Cybercrime</a></li>
            <li><a href="/section/data_protection/data_privacy">Data Privacy</a></li>
            <li><a href="/section/data_protection/pci_compliance">PCI &amp; Compliance</a></li>
            <li><a href="/section/data_protection/it_audit">IT Audit</a></li>
            <li><a href="/section/data_protection/social_engineering">Social Engineering</a></li>
          </ul>
        </li>
        <li>
          <span>Identity &amp; Access</span>
          <ul>
            <li><a href="/section/identity_access">Identity &amp; Access</a></li>
            <li><a href="/section/identity_access/access_control">Access Control</a></li>
            <li><a href="/section/identity_access/identity_management">Identity Management</a></li>
            <li><a href="/section/identity_access/identity_theft_prevention">Identity Theft Prevention</a></li>
          </ul>
        </li>
        <li>
          <a href="/section/mobile_security">Mobile Security</a>
        </li>
        <li>
          <span>Security Leadership</span>
          <ul>
            <li><a href="/section/security_leadership">Security Leadership</a></li>
            <li><a href="/section/security_leadership/compliance">Compliance</a></li>
            <li><a href="/section/security_leadership/executive_communication">Executive Communication</a></li>
            <li><a href="/section/security_leadership/security_awareness">Security Awareness</a></li>
            <li><a href="/section/security_leadership/strategic_planning_erm">Strategic Planning / ERM</a></li>
            <li><a href="/section/security_leadership/metrics_budgets">Metrics / Budgets</a></li>
            <li><a href="/section/security_leadership/security_industry">Security Industry</a></li>
            <li><a href="/section/security_leadership/global_security">Global Security</a></li>
            <li><a href="/section/security_leadership/security_career_staffing">Security Career Staffing</a></li>
          </ul>
        </li>
        <li><a href="/section/risk_management">Risk Management</a></li>
        <li><a href="/rsa_conference_2014/">RSA 2014</a></li>
        <li><a href="/womeninsec">Women in Security</a></li>

      </ul>
    </li>
    <li><a href="/tax/news/">News</a></li>
    <li><a href="/tax/features/">Features</a></li>
    <li><a href="/section/opinions">Opinions</a></li>
    <li><a href="/blog/">Blogs</a></li>
    <li><a href="/video/">Videos</a></li>
    <li><a href="/tax/reviews/">Reviews</a></li>
    <li><a href="/article/398860/eThreatz_Automated_Malware_Testing/">EThreatz</a></li>
    <li><a href="/whitepaper/list/">Resources / Whitepapers</a></li>
    <li><a href="/brand-post/">Brand Posts</a></li>
    <li><a href="/slideshow/">Galleries</a></li>
    <li><a href="/event/">Events</a></li>
    <li><a href="/directory/">CSO Directory</a></li>
    <li><a href="/cisoleaders">CISO Leaders</a></li>
    <li><a href="/rss/tax/news/">RSS Feed</a></li>
        </ul>
</nav>


<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cso/lib/jquery.mmenu.min.js?release=20191114181140"></script>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/cso/cso.js?release=20191114181140"></script>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20191114181140"></script>

<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '124152217602333', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>



<div id="ad_slot"></div>

<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-over-the-page-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-mobile-otp-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-unruly_native-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[13, 13]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[13, 13]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-3710395" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_CSO.com.au/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;668681&quot;], &quot;idgau_tax&quot;: [&quot;features&quot;], &quot;site&quot;: [&quot;cso&quot;], &quot;kw&quot;: [&quot;mobility&quot;, &quot;mobile&quot;, &quot;analytics&quot;, &quot;threat&quot;, &quot;data&quot;, &quot;networks&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20191114181140" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>

<div class="lo-trackings">
  
  
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682890-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "lucian-constantin");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-668441');



</script>
<!-- End Google Analytics -->


  
</div>
</body>


<script type="text/javascript">
var disqus_shortname = 'csoau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>


<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/3222809.js"></script>
<!-- End of HubSpot Embed Code -->

<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20191114181140";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"Lucian Constantin",'word_count':604,'publication_datetime':"2019-11-14T21:21:00+00:00",'score':1,'content_type':"article",'content_id':777038475
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



</html>
